Statement of Support for running Auditor Pro in VMware environments

Ecora Software confirms that we will support customers running Ecora Auditor Professional version 4.1 or higher on supported Operating Systems in a VMware virtual machine environment.

Ecora Software will provide unqualified support for Ecora Auditor Professional version 4.1 or higher running in a VMware virtual environment in an identical manner as with Ecora Auditor Professional version 4.1 or higher running on any other major x86 based systems without initially requiring reproduction of issues on native hardware. Should Ecora Software suspect that the virtualization layer is the root cause of an incident; the customer will be required to contact the appropriate VMware support provider to resolve the VMware issue.